Should UTF-8 be a swear word ?

Jonathan Stowe jns at
Tue Aug 8 16:17:57 BST 2006

On Tue, 2006-08-08 at 14:27, Thomas Busch wrote:

> I'm using perl 5.8.6 and for some strange reason the
> following program:

This appears to be the second time that you have asked an identical
question both here and on perlmonks. Whilst bandwidth and storage are
cheap nowadays and I guess this isn't going to bother people much on
those fronts, it might get rather boring for people who read both this
list and Perlmonks if you intend to do it frequently.


This e-mail is sponsored by

More information about the mailing list