compile problems with 5.6.1 - yes that is 5.6.1

Rafael Garcia-Suarez rgarciasuarez at
Thu Nov 16 12:08:44 GMT 2006

On 16/11/06, Paul Orrock <paulo at> wrote:
> make: *** No rule to make target `<built-in>', needed by `miniperlmain.o'.

You need to get 5.6.2. There are no code changes wrt 5.6.1, but
changes to the build system that (notably) fix this.

More information about the mailing list