Catalyst broken in Ubuntu 11.04?

Dermot paikkos at
Mon Aug 8 09:56:09 BST 2011

On 7 August 2011 18:07, Jérôme Étévé <jerome.eteve at> wrote:
> ---------- Forwarded message ----------
> I had a too recent version of moose in my local::lib ..
> Cheers!

Can you expand a but please? I (and others on DBIC irc) spent a few
frustrating hours on this last week and in the end removed local::lib
because we could figure it.

More information about the mailing list